Letzte Aktivitäten

  • Rolf

    Hat eine Antwort im Thema Vorderachse Gummi tauschen verfasst.
    Beitrag
    Hallo Marinko,
    du hast recht falsch geschaut ist ein M110. Sorry
  • 107_SL

    Hat eine Antwort im Thema Vorderachse Gummi tauschen verfasst.
    Beitrag
    Moin Rolf,

    das ist nicht das hintere Lager für unseren 300er

    Unser Lager hinten ist:
    A1072400518

    Vorne Lager 2x:
    A1072412513
  • Rolf

    Hat eine Antwort im Thema Vorderachse Gummi tauschen verfasst.
    Beitrag
    Hallo Marinko,
    https://www.niemoeller.de/de/w…nten-getriebe-div-modelle
    anscheinend auf Lager habe ich aber nicht überprüft.
  • 107_SL

    Hat eine Antwort im Thema Vorderachse Gummi tauschen verfasst.
    Beitrag
    Hallo Rolf,

    gratuliere zur gelungenen OP!

    Hast Du mir den link für das hintere Motorlager.
    Merci
  • Rolf

    Hat eine Antwort im Thema Vorderachse Gummi tauschen verfasst.
    Beitrag
    Hallo,
    die rechte seite ist auch gemacht. Die Gummis sehen viel besser aus als die auf der linken Seite. Finde ich komisch.
    Dabei festgestellt, dass die Drehstabgummis porös sind. Gleich bestellt und am Samstag wird geliefert und direkt eingebaut.
    Bei…
  • 107_SL

    Hat eine Antwort im Thema Vorderachse Gummi tauschen verfasst.
    Beitrag
    Hi Rolf,

    hört sich doch gut an!
    Weiterhin viel Erfolg.

    Grüße aus Stutengarten

    Marinko
  • 107_SL

    Like (Beitrag)
    Hallo,
    so heute habe ich begonnen die Achsgummi zu wechseln. Die Methode von Marinko funktioniert recht gut.
    Folgende Vorgehenswise:
    Auto aufgebockt
    Räder ab
    Dreieckslenker mit Wagenheber unterstützt;);)
    Stossdämpfer unter lösen
    Achse lösen (nur eine Seite)…
  • Rolf

    Hat das Thema Vorderachse Gummi tauschen gestartet.
    Thema
    Hallo,
    so heute habe ich begonnen die Achsgummi zu wechseln. Die Methode von Marinko funktioniert recht gut.
    Folgende Vorgehenswise:
    Auto aufgebockt
    Räder ab
    Dreieckslenker mit Wagenheber unterstützt;);)
    Stossdämpfer unter lösen
    Achse lösen (nur eine Seite)…
  • Uli Winter

    Hat eine Antwort im Thema Motor geht während der Fahrt aus verfasst.
    Beitrag
    Danke, Willy,

    auf ein elektrisches Problem hatte ich auch getippt. Weil das Auto sofort wieder anspringt, halte ich ein Treibstoffproblem für eher unwahrscheinlich. Kontakt sind alle fest und sauber und auch die Zündkerzen sehen gut aus. Habe eine…
  • Uli Winter

    Hat eine Antwort im Thema Motor geht während der Fahrt aus verfasst.
    Beitrag
    Danke, Willy,

    auf ein elektrisches Problem hatte ich auch getippt. Weil das Auto sofort wieder anspringt, halte ich ein Treibstoffproblem für eher unwahrscheinlich. Kontakt sind alle fest und sauber und auch die Zündkerzen sehen gut aus. Habe eine…
  • Willy

    Hat eine Antwort im Thema Motor geht während der Fahrt aus verfasst.
    Beitrag
    Hi Uli,

    solche Fehler sind manchmal auch für Fachleute schwer zu finden. Ist denn sonst etwas auffällig? Instrumente zucken wenn der Motor abstirbt, Kontrollleuchten werden dunkler?
    Privat würde ich zunächst die Elektrik nachsehen, da sind die…
  • Uli Winter

    Hat das Thema Motor geht während der Fahrt aus gestartet.
    Thema
    Hallo,

    das ist mein erster Beitrag im Forum und ich hoffe, dass ihr mir gute Tipps geben könnt. :)
    Ich fahre einen 380 SL BJ 1/82 mit 204 PS. Das Fahrzeug ist an sich recht zuverlässig, aber nun geht (ab und zu) der Motor während der Fahrt plötzlich…
  • 560er_Fan

    Hat eine Antwort im Thema Forum wieder aktiv? verfasst.
    Beitrag
    Hallo Micha,
    freut mich, dass Du Dich noch mal aufraffst, uns diese Plattform zur Kommunikation wieder fit zu machen! Herzlichen Dank bereits im Voraus!
    Für die Gestaltung der Seite fänd ich eine Art Slideshow auf der Startseite ganz schick. Dann wird…
  • 560er_Fan

    Like (Beitrag)
    Moin liebe SL-Freunde,
    endlich komme ich dazu, mich mit der Forentechnik zu beschäftigen.
    Also für einen dauerhaften Weiterbetrieb ist die Software auf den neuesten Stand zu bringen.
    Ich probiere erst mal eine Testversion und dann den Import der…
  • Willy

    Hat einen Kommentar an die Pinnwand von Wudi geschrieben.
    Pinnwand-Kommentar
    Hi Peter,
    kannst du mich bei Gelegenheit mal anmailen?
    neptun25@t-online.de
    Gruß
    Willy
  • 107_SL

    Like (Beitrag)
    Moin liebe SL-Freunde,
    endlich komme ich dazu, mich mit der Forentechnik zu beschäftigen.
    Also für einen dauerhaften Weiterbetrieb ist die Software auf den neuesten Stand zu bringen.
    Ich probiere erst mal eine Testversion und dann den Import der…
  • Rolf

    Hat eine Antwort im Thema Forum wieder aktiv? verfasst.
    Beitrag
    Hallo Micha,
    das hört sich mal gut an. Von meiner Seite gibt es keine Änderungswünsche.

    Grüsse
    Rolf
  • Sonntagsfahrer

    Hat eine Antwort im Thema Forum wieder aktiv? verfasst.
    Beitrag
    Moin liebe SL-Freunde,
    endlich komme ich dazu, mich mit der Forentechnik zu beschäftigen.
    Also für einen dauerhaften Weiterbetrieb ist die Software auf den neuesten Stand zu bringen.
    Ich probiere erst mal eine Testversion und dann den Import der…
  • 107_SL

    Hat eine Antwort im Thema CO Messung und Einstellung verfasst.
    Beitrag
    Hallo Peter,

    wie darf ich denn folgenden Hinweis "verstehen" ?

    "dafür ist meine Verstellschraube noch versiegelt"



    Die gewählten Worte haben so einen eigenartigen "Stich" in sich, wenigstens sind sie so bei mir angekommen.
    Kann natürlich sein, dass…
  • Wudi

    Hat eine Antwort im Thema CO Messung und Einstellung verfasst.
    Beitrag
    schön gemacht dein Video

    Motor ist auch toll geputzt

    dafür ist meine Verstellschraube noch versiegelt

    mfg
    Peter