AUTOMATIK GETRIEBE PROBLEME

  • Hallo,


    Kann mir jemand einen tip geben. Mein Getriebe scheint defekt zu sein aber ich kann den Fehler nicht zuordnen.
    Ich habe beim schalten meines Getriebes (280SLC) folgendes Symptom: Wenn es zum Schaltvorgang kommt (bei mittlere Beschleunigungs-Leistung) dreht der Motor hoch bevor der nächste Gang einschaltet, so als ob man bei einem Schalter zwischen den Gängen ausgekuppelt und Gas gibt. Dies passiert vor allem zwischen erster und zweiter Schaltstufe. Bei langsamer Beschleunigung und auch Vollgas passiert dies nicht.
    Ich habe bereits den Automatikfilter gewechselt und das Öl ohne das sich etwas verändert hat.

  • Hallo,


    Kann mir jemand einen tip geben. Mein Getriebe scheint defekt zu sein aber ich kann den Fehler nicht zuordnen.
    Ich habe beim schalten meines Getriebes (280SLC) folgendes Symptom: Wenn es zum Schaltvorgang kommt (bei mittlere Beschleunigungs-Leistung) dreht der Motor hoch bevor der nächste Gang einschaltet, so als ob man bei einem Schalter zwischen den Gängen ausgekuppelt und Gas gibt. Dies passiert vor allem zwischen erster und zweiter Schaltstufe. Bei langsamer Beschleunigung und auch Vollgas passiert dies nicht.
    Ich habe bereits den Automatikfilter gewechselt und das Öl ohne das sich etwas verändert hat.

  • Hallo Unbekannter


    Falls Du mir die genaue Fahrgestell-Nr. Deines Fahrzeugs gibst, kann ich Dir vielleicht helfen


    Das Problem tritt sehr häufig bei den Getrieben 722.30x auf, ob Du aber ein solches eingebaut hast, kann ich Dir nur anhand des Jahrgangs nicht sagen. Falls ja, gibt es eine einfache Modifikationsmöglichkeit, die hier im Forum sogar bebildert beschrieben ist.


    Jedenfalls solltest Du das Getriebe nicht zu arg strapazieren, bis der Fehler behoben ist. Temporär könntest Du auch den Modulierdruck anheben, dann werden aber die Schaltungen härter.


    Nehme mal an, das Problem tritt beim ersten Gangwechsel vor allem im kalten Zustand auf, oder Dann wäre das die 2-3 Schaltung, weil der 280er ja im 2. Gang anfährt.


    Gruss
    Andi

  • Hallo Unbekannter


    Falls Du mir die genaue Fahrgestell-Nr. Deines Fahrzeugs gibst, kann ich Dir vielleicht helfen


    Das Problem tritt sehr häufig bei den Getrieben 722.30x auf, ob Du aber ein solches eingebaut hast, kann ich Dir nur anhand des Jahrgangs nicht sagen. Falls ja, gibt es eine einfache Modifikationsmöglichkeit, die hier im Forum sogar bebildert beschrieben ist.


    Jedenfalls solltest Du das Getriebe nicht zu arg strapazieren, bis der Fehler behoben ist. Temporär könntest Du auch den Modulierdruck anheben, dann werden aber die Schaltungen härter.


    Nehme mal an, das Problem tritt beim ersten Gangwechsel vor allem im kalten Zustand auf, oder Dann wäre das die 2-3 Schaltung, weil der 280er ja im 2. Gang anfährt.


    Gruss
    Andi

  • hallo,


    ich hatte bei meinem 722.306 das gleiche Phänomen. Es trat bei allen Schaltungen auf, egal ob warm oder kalt. Nur wenn das Ding übe rdie Autobahn gefahren wurde, war es kurze Zeit weg.
    Problem war eine innere Undichtigkeit, gepaart mit verschlissenen Lamellen. Folge: rausbauen, überarbeiten und wieder zusammen. Nun geht es wieder wie butter. hat mich rund 1k€ gekostet.


    Ähh Andi, ich möchte nicht gerne widersprechen, aber mein 280er SLC fährt ganz normal im 1. an. Kenne auch noch ein paar 280er SL, denen es genauso ergeht ...


    gruß lastdrv

  • hallo,


    ich hatte bei meinem 722.306 das gleiche Phänomen. Es trat bei allen Schaltungen auf, egal ob warm oder kalt. Nur wenn das Ding übe rdie Autobahn gefahren wurde, war es kurze Zeit weg.
    Problem war eine innere Undichtigkeit, gepaart mit verschlissenen Lamellen. Folge: rausbauen, überarbeiten und wieder zusammen. Nun geht es wieder wie butter. hat mich rund 1k€ gekostet.


    Ähh Andi, ich möchte nicht gerne widersprechen, aber mein 280er SLC fährt ganz normal im 1. an. Kenne auch noch ein paar 280er SL, denen es genauso ergeht ...


    gruß lastdrv

  • ......Ähh Andi, ich möchte nicht gerne widersprechen, aber mein 280er SLC fährt ganz normal im 1. an. Kenne auch noch ein paar 280er SL, denen es genauso ergeht ... ...



    Diese Diskussion hatten wir hier schon bis zum abwinken. Da scheint es vermutlich Unterschiede zu geben. Aber das klärt wohl am Besten ein Blick in die Betriebsanleitung , das steht sowas drin.
    Ich meine nur die V8 fahren im 2. Gang an.


    Gruss
    Juergen

  • ......Ähh Andi, ich möchte nicht gerne widersprechen, aber mein 280er SLC fährt ganz normal im 1. an. Kenne auch noch ein paar 280er SL, denen es genauso ergeht ... ...



    Diese Diskussion hatten wir hier schon bis zum abwinken. Da scheint es vermutlich Unterschiede zu geben. Aber das klärt wohl am Besten ein Blick in die Betriebsanleitung , das steht sowas drin.
    Ich meine nur die V8 fahren im 2. Gang an.


    Gruss
    Juergen

  • Hallo,
    Meine Fahrgestellnummer lautet:WDB107022120Q8575
    Also, es passiert immer bei der ersten Schaltung...etwas stärker im kalten Zustand.
    Ich kann es nur vermeiden indem ich sehr langsam anrolle oder mit Vollgas (was ich ja sicher nicht will). Ansonsten nehme ich kurz das Gas weg wenn ich merke er \"will\" schalten...das macht es auch.
    Es scheint sich nicht zu verändern...also verschlechtern.
    LASTDRV, wo hattest Du das machen lassen für 1K? Welche Firma ist da zu empfehlen? Ich hab ein paar gefunden (u.A in Berlin) welche Revision für 1K das anbieten. Am Besten wäre ein Betrieb in Hannover.
    Ich habe langsam das Gefühl das ist normal...sollte eine Revision brauchen...er hat immerhin schon 300K gelaufen.


    Danke für die Hilfe.

  • Hallo,
    Meine Fahrgestellnummer lautet:WDB107022120Q8575
    Also, es passiert immer bei der ersten Schaltung...etwas stärker im kalten Zustand.
    Ich kann es nur vermeiden indem ich sehr langsam anrolle oder mit Vollgas (was ich ja sicher nicht will). Ansonsten nehme ich kurz das Gas weg wenn ich merke er \"will\" schalten...das macht es auch.
    Es scheint sich nicht zu verändern...also verschlechtern.
    LASTDRV, wo hattest Du das machen lassen für 1K? Welche Firma ist da zu empfehlen? Ich hab ein paar gefunden (u.A in Berlin) welche Revision für 1K das anbieten. Am Besten wäre ein Betrieb in Hannover.
    Ich habe langsam das Gefühl das ist normal...sollte eine Revision brauchen...er hat immerhin schon 300K gelaufen.


    Danke für die Hilfe.

  • Hallo Jürgen!
    Wieder unser Thema!  
    Nochmals: nein! Nicht nur die V8 fahren im 2. Gang an sondern vielmehr nur einige von diesen und ebenso einige R6er.
    Mein 380er fährt nämlich im 1. Gang an und der 300er im 2. Gang und das gehört auch so, obwohl es beim 380er lästig ist (ich wünschte, auch der würde -ohne kickdown- im 2. Gang anfahren)


    Gruß, Heinz

  • Hallo Jürgen!
    Wieder unser Thema!  
    Nochmals: nein! Nicht nur die V8 fahren im 2. Gang an sondern vielmehr nur einige von diesen und ebenso einige R6er.
    Mein 380er fährt nämlich im 1. Gang an und der 300er im 2. Gang und das gehört auch so, obwohl es beim 380er lästig ist (ich wünschte, auch der würde -ohne kickdown- im 2. Gang anfahren)


    Gruß, Heinz

  • hallo,


    ich habe es damals privat überholen lassen, in der Nähe von Stuttgart. Ist natürlich von Hannover aus nicht gerade um die Ecke.
    Ein anderer Bekannter hat einfach einen Taxifahrer gefragt, wo die burschen Ihre Automaten überholen lassen. Dort ist er dann auch hingegangen und es hat gepaßt. Vielleicht bekommst Du so auch eine passende Adresse bei Dir in Hannover?


    gruß lastdrv

  • hallo,


    ich habe es damals privat überholen lassen, in der Nähe von Stuttgart. Ist natürlich von Hannover aus nicht gerade um die Ecke.
    Ein anderer Bekannter hat einfach einen Taxifahrer gefragt, wo die burschen Ihre Automaten überholen lassen. Dort ist er dann auch hingegangen und es hat gepaßt. Vielleicht bekommst Du so auch eine passende Adresse bei Dir in Hannover?


    gruß lastdrv

  • Hallo,
    Vielen Dank, ich werde das mit den Federn gleich ausprobieren! Klingt vielversprechend.


    Ich schreibe dann hier ob es funktioniert hat.


    Vielen Dank für die Tips. Das mit den Taxifahrern ist auch ne gute Idee. Sollte es mit den Federn nicht klappen werde ich das machen.

  • Hallo,
    Vielen Dank, ich werde das mit den Federn gleich ausprobieren! Klingt vielversprechend.


    Ich schreibe dann hier ob es funktioniert hat.


    Vielen Dank für die Tips. Das mit den Taxifahrern ist auch ne gute Idee. Sollte es mit den Federn nicht klappen werde ich das machen.