Fremdstarten bei ausgebauter Batterie

  • Habe über Winter Batterie (500SLC, Batterie im Kofferraum) ausgebaut. Das Kofferraumschloß öffnet sich nicht mit Hauptschlüssel, sodaß ich den Motor starten will, um über die Zentralverriegelung (Unterdruck) das Schloß öffnen zu können (funktionierte vor Winterpause). Ich will verhindern, das Schloß aufbohren zu müssen.
    Spricht etwas gegen die Vorgehensweise?
    Gibt es andere Möglichkeiten an den Kofferaum zu kommen?
    Spricht etwas gegen das kurzzeitige Fremdstarten bei ausgebauter Batterie?
    Wo sollte man die Starthilfe anschließen, da ich an den Kofferraum nicht herankomme?
    Bitte Hilfe. Danke sehr!

  • Habe über Winter Batterie (500SLC, Batterie im Kofferraum) ausgebaut. Das Kofferraumschloß öffnet sich nicht mit Hauptschlüssel, sodaß ich den Motor starten will, um über die Zentralverriegelung (Unterdruck) das Schloß öffnen zu können (funktionierte vor Winterpause). Ich will verhindern, das Schloß aufbohren zu müssen.
    Spricht etwas gegen die Vorgehensweise?
    Gibt es andere Möglichkeiten an den Kofferaum zu kommen?
    Spricht etwas gegen das kurzzeitige Fremdstarten bei ausgebauter Batterie?
    Wo sollte man die Starthilfe anschließen, da ich an den Kofferraum nicht herankomme?
    Bitte Hilfe. Danke sehr!

  • Hallo,


    niemals solltest Du ein Fahrzeug ohne Autobatterie starten (Starthilfe, oder Anschieben usw.). Der Grund dafür ist, dass der Spannungsregler mit Hilfe der Lichtmaschine die Autobatterie zu laden versucht. Die Spannungsregelung erfolgt nur mit eingebauter Batterie, ohne Autobatterie kann es zu Überspannungen im Kfz-Netz kommen und empfindliche Geräte wie ABS-, Motor-, Airbag-, Klima-, ZV-Steuerung können zerstört werden.


    Über den Sicherungskasten kannst Du mit einer Batterie oder einem stabilsierten 12 Volt-Netzteil die Sicherung der ZV anzapfen und versorgen. Dabei natürlich keine Kurzschlüssse verursachen.


    Gruß
    Mario

  • Hallo,


    niemals solltest Du ein Fahrzeug ohne Autobatterie starten (Starthilfe, oder Anschieben usw.). Der Grund dafür ist, dass der Spannungsregler mit Hilfe der Lichtmaschine die Autobatterie zu laden versucht. Die Spannungsregelung erfolgt nur mit eingebauter Batterie, ohne Autobatterie kann es zu Überspannungen im Kfz-Netz kommen und empfindliche Geräte wie ABS-, Motor-, Airbag-, Klima-, ZV-Steuerung können zerstört werden.


    Über den Sicherungskasten kannst Du mit einer Batterie oder einem stabilsierten 12 Volt-Netzteil die Sicherung der ZV anzapfen und versorgen. Dabei natürlich keine Kurzschlüssse verursachen.


    Gruß
    Mario

  • Hallo VF1



    Die beste Lösung ist die Batterie aus dem Alltagsauto in den SLC einbauen, sich vom Nachbarn Starthilfe geben lassen, den Motor starten und laufen lassen bis die ZV öffnet. Kofferraum öffnen, Batterie entnehmen Motor abstellen und die Batterien austauschen.
    NIE den Motor ohne Batterie laufen lassen da hat Mario recht.


    Ich sehe nur ein anderes Problem. Wenn der Kofferraum abgeschlossen ist und nicht nur über die ZV abgesperrt wurde hilft dir das nicht weiter weil du zum öffnen den HAUPTSchlüssel brauchst. mit dem Drittschlüssel kommst du nicht weiter weil mit dem "Werkstatt"schlüssel ein zugriff auf den Kofferraum und das Handschuhfach nicht möglich ist. Versuche daher erst mal mit einem anderen Schlüssel evtl. gehts ja auch ohne überbrücken


    Gruß Guenther


    PS: Schön wäre es wenn man dich mit namen anreden könnte


    [ Diese Nachricht wurde editiert von : rasputin on 13-04-2004 17:37 ]

  • Hallo VF1



    Die beste Lösung ist die Batterie aus dem Alltagsauto in den SLC einbauen, sich vom Nachbarn Starthilfe geben lassen, den Motor starten und laufen lassen bis die ZV öffnet. Kofferraum öffnen, Batterie entnehmen Motor abstellen und die Batterien austauschen.
    NIE den Motor ohne Batterie laufen lassen da hat Mario recht.


    Ich sehe nur ein anderes Problem. Wenn der Kofferraum abgeschlossen ist und nicht nur über die ZV abgesperrt wurde hilft dir das nicht weiter weil du zum öffnen den HAUPTSchlüssel brauchst. mit dem Drittschlüssel kommst du nicht weiter weil mit dem "Werkstatt"schlüssel ein zugriff auf den Kofferraum und das Handschuhfach nicht möglich ist. Versuche daher erst mal mit einem anderen Schlüssel evtl. gehts ja auch ohne überbrücken


    Gruß Guenther


    PS: Schön wäre es wenn man dich mit namen anreden könnte


    [ Diese Nachricht wurde editiert von : rasputin on 13-04-2004 17:37 ]

  • Hallo Unbekannter!


    Ich will nur kurz meinen beiden Vorrednern recht geben: Niemals den Wagen ohne Batterie anlassen! Dadurch geht der LiMa-Regler kaputt und mit etwas Pech auch die LiMa selbst.


    Baue irgendeine Batterie ein - auch eine kaputte (naja, einen Kurzen sollte sie nicht haben...) ist besser als gar keine.


    Grüße
    Rüdiger

  • Hallo Unbekannter!


    Ich will nur kurz meinen beiden Vorrednern recht geben: Niemals den Wagen ohne Batterie anlassen! Dadurch geht der LiMa-Regler kaputt und mit etwas Pech auch die LiMa selbst.


    Baue irgendeine Batterie ein - auch eine kaputte (naja, einen Kurzen sollte sie nicht haben...) ist besser als gar keine.


    Grüße
    Rüdiger

  • Hallo Mario, Hallo Günther,
    Danke für eure Hilfe soweit.


    Habe verstanden: Kein Fremdstarten ohne Batterie.
    Jedoch die ZV funktioniert doch mit Unterdruck, sodaß eine gezielte Spannungsversorgung für die ZV im Sicherungskasten nicht möglich ist.
    Hier muß Druck aufgebaut werden und das geht meines wissens doch nur durch Motorkraft.
    Und eine Batterie einbauen würde ich gerne, jedoch trägt der 500er etwas auf, sodaß die Batterie in den Kofferraum verbannt wurde und an den komme ich ja nicht heran...
    Verzwickt!
    Ich werde die Schlüssel (Haupt/werkstatt) prüfen.
    Seht Ihr noch weitere Möglichkeiten?


    Danke und Gruß VOLKER

  • Hallo Mario, Hallo Günther,
    Danke für eure Hilfe soweit.


    Habe verstanden: Kein Fremdstarten ohne Batterie.
    Jedoch die ZV funktioniert doch mit Unterdruck, sodaß eine gezielte Spannungsversorgung für die ZV im Sicherungskasten nicht möglich ist.
    Hier muß Druck aufgebaut werden und das geht meines wissens doch nur durch Motorkraft.
    Und eine Batterie einbauen würde ich gerne, jedoch trägt der 500er etwas auf, sodaß die Batterie in den Kofferraum verbannt wurde und an den komme ich ja nicht heran...
    Verzwickt!
    Ich werde die Schlüssel (Haupt/werkstatt) prüfen.
    Seht Ihr noch weitere Möglichkeiten?


    Danke und Gruß VOLKER

  • Hallo Volker


    den Unterdruck kannst du dir ja auch ohne Motor erzeugen. Es gibt dafür Pumpen die du an den Schlauch im Motoraum anschließen kannst. Bei meinem 350 SL geht die Leitung an das Saugrohr, dort ist ja wenn der Motor im Leerlauf ist ein Unterdruck vorhanden. Schau doch mal ob du diese Leitung nicht finden kannst. Nicht mit der Leitung zum Bremskraftverstärker verwechseln!. Die Leitungen die ich meine haben einen Außendurchmesser von ca. 4 - 5 mm. Bei mir ist die Saugleitung glaube ich Gelb. Zu den Elementen in den Türen, dem Kofferaum und dem Tankdeckel sind es Schwarze und Weiße.
    Sollte so eine Pumpe nicht uz bekommen sein so Frage mal bei einer Werkstatt nach, eventuell leihen sie dir ja eine. Wenn du aus dem Raum Stuttgart bist dann melde dich mal bei mir. Kann dir dann eventuell mit einer Pumpe aushelfen. Viel Erfolg!


    Gruß Joachim


    Nachtrag: JEAN hat in der Sternzeit ein paar Bilder zu den Unterdruckleitungen eingestellt. Schau dir mal dort die Bilder an, meinem SL sieht es auch so aus.


    http://www.sternzeit-107.de/modules.php?op=modload&name=Forums&file=viewtopic&topic=1221&forum=6






    [ Diese Nachricht wurde editiert von : Jo on 13-04-2004 19:47 ]

  • Hallo Volker


    den Unterdruck kannst du dir ja auch ohne Motor erzeugen. Es gibt dafür Pumpen die du an den Schlauch im Motoraum anschließen kannst. Bei meinem 350 SL geht die Leitung an das Saugrohr, dort ist ja wenn der Motor im Leerlauf ist ein Unterdruck vorhanden. Schau doch mal ob du diese Leitung nicht finden kannst. Nicht mit der Leitung zum Bremskraftverstärker verwechseln!. Die Leitungen die ich meine haben einen Außendurchmesser von ca. 4 - 5 mm. Bei mir ist die Saugleitung glaube ich Gelb. Zu den Elementen in den Türen, dem Kofferaum und dem Tankdeckel sind es Schwarze und Weiße.
    Sollte so eine Pumpe nicht uz bekommen sein so Frage mal bei einer Werkstatt nach, eventuell leihen sie dir ja eine. Wenn du aus dem Raum Stuttgart bist dann melde dich mal bei mir. Kann dir dann eventuell mit einer Pumpe aushelfen. Viel Erfolg!


    Gruß Joachim


    Nachtrag: JEAN hat in der Sternzeit ein paar Bilder zu den Unterdruckleitungen eingestellt. Schau dir mal dort die Bilder an, meinem SL sieht es auch so aus.


    http://www.sternzeit-107.de/modules.php?op=modload&name=Forums&file=viewtopic&topic=1221&forum=6






    [ Diese Nachricht wurde editiert von : Jo on 13-04-2004 19:47 ]

  • Hallo Volker,


    tut mir leid mit dem Tip, den ZV am Sicherungskasten anzuzapfen. Leider habe ich nur einen 350er SL ohne ZV.


    Wußte auch nicht, dass der Unterdruck vom Motor erzeugt wird. Bei meinem Alltagsauto wird der Unterdruck durch eine elektrische Unterdruckpumpe erzeugt.


    Habe ich auch wieder was dazu gelernt.


    Aber ein Schlüssel sollte ja auch auf das Kofferaumschloss passen.


    Schöne SL-Grüße
    Mario



    PS: Werde mich jetzt direkt mal registrieren.


    Gruß
    Mario

  • Hallo Volker,


    tut mir leid mit dem Tip, den ZV am Sicherungskasten anzuzapfen. Leider habe ich nur einen 350er SL ohne ZV.


    Wußte auch nicht, dass der Unterdruck vom Motor erzeugt wird. Bei meinem Alltagsauto wird der Unterdruck durch eine elektrische Unterdruckpumpe erzeugt.


    Habe ich auch wieder was dazu gelernt.


    Aber ein Schlüssel sollte ja auch auf das Kofferaumschloss passen.


    Schöne SL-Grüße
    Mario



    PS: Werde mich jetzt direkt mal registrieren.


    Gruß
    Mario

  • Hallo Mario, Du liegst mit Deiner Info nicht falsch. Mein 420SL (87) baut den Unterdruck der ZV auf, sobald die Batterie eingebaut ist. Insofern scheint es sich um ein Bj-bezogenes Thema zu handeln.


    *eike*

  • Hallo Mario, Du liegst mit Deiner Info nicht falsch. Mein 420SL (87) baut den Unterdruck der ZV auf, sobald die Batterie eingebaut ist. Insofern scheint es sich um ein Bj-bezogenes Thema zu handeln.


    *eike*